SAXFORO
Martes Septiembre 17, 2019
Register

YouKu qq Weibo  Wechat Youtube telegram Instagram Twitter  Facebook

EVENTOS ON LINE:     7th DINANT COMPETITION    |   ANDORRA SAXFEST 2020    |    JOSIP NOCHTA COMPETITION 2020

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Para los que usan EWI 5000 o EWI 4000s

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262137

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
Hola a todos, ojalá me puedan orientar.

Estoy contento con mi EWI 5000 pero pocas veces puedo tocarlo realmente a gusto porque casi siempre genera un ruido de fondo a los sonidos que estoy tocando. Es como una distorsión que vibra a la misma frecuencia de la noto que toco, y malogra el sonido. De vez en cuando tengo suerte y no aparece, y en esos casos puedo sentir el sonido limpio y claro de las voces internas eso EWI, pero al ratito empieza otra vez ese molesto ruido. A veces, con apagarlo y prenderlo se reduce, otras no. Sucede tanto con los audífonos como con el audio enviado por inhalambrico, siempre con los sonidos internos del EWI.

¿Les ocurre esto? ¿Tiene remedio?

Gracias por la ayuda.
Saludos,

Big Wolf
El administrador ha desactivado la escritura pública.

BANNER SAXTIENDA

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262138

  • felipe
  • Avatar de felipe
  • Conectado
  • Platinum Boarder
  • Mensajes: 1809
  • Gracias recibidas 288
Hola Big Wolf, yo tengo un 4000s ya de hace unos cuantos años y que utilizo muy poco, la verdad. Pero al leer tu comentario recuerdo que muy al principio me pasó algo muy similar a lo que describes. Creo que desapareció el problema al cambiar las pilas.
Puedes probar también a hacerlo funcionar con un adaptador de corriente alterna a continua, a ver qué tal.
Espero que lo soluciones, un saludo.
Sé tú e intenta ser feliz, pero ante todo sé tú (Charles Chaplin)
El administrador ha desactivado la escritura pública.

Ca  as Saxof  n  507ca6b3c2de6 90x90  jazzlab-saxholder-ready-to-use 150x150  Limpiador BG par 4b6764b376923 90x90  Ejercitador PROH 50b546c5a278d 90x90  ca  as saxof  n  4b5cd782cb057 150x150  DVD Las Clases M 5045db737c386 90x90  

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

pb304ct-black-front 150x150  rico-rvkit73 150x150  Atril HERCULES S 50bf52f11904d 90x90  woven-fieltro-regular-700x700 150x150  mo5 150x150  pil14391 150x150  Portaca  as Vand 50eb3751930fb 90x90

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

Ca  as Alto V12 4b5ccc89a720e 90x90  Boquilla de Teno 4faa6d796e9a3 90x90  baritono-java 150x150  birdstrapworldmodel r2 c28 150x150  case-alto-tenor-letoile 150x150  Ca  as Saxof  n  507ca8d97fc7b 90x90  softsaxloop 150x150

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

Ca  as Alto ZZ 4b5ccf4417612 90x90  pliego-de-lija-grano-280-700x700 150x150  Boquilla AIZEN S 4f99aa0798221 90x90  soprano 150x150  captura-de-pantalla-2013-06-03-a-las-14.18.49 150x150  1878160 800 150x150  finger-sleeves 150x150

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

laminas-corcho 150x150  kit-sust.-zapat.-saxo-alto-univ-640-ic-700x7001 150x150  Ca  as FIBRACELL 507c128967ead 90x90  g3a4 150x150  korg-tm-50-combo-tuner-metronome-white-large 150x150  Ca  as Tenor V12 4d261db937a59 90x90  Ejercitador de r 4f9484a5b3f43 90x90

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

reeggeek-foro-esp

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

saxtonefilter 150x150  gamuza-profesional-plata-para-instrumentos-700x700 150x150  silencer-mouthpiece-assembly-1024x714 150x150  captura-de-pantalla-2013-09-18-a-las-11.48.03 150x150  tiras-corcho-natutal-encoladas-con-lampara-de-alcohol-ic-700x700 150x150  1602 1775 large 150x150  superharnessswivelmann 150x150

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

vandorenlogo 7 150x150  selmer-logo 150x150  bg 150x150  rico 5047b53d3d5ae 150x150  alexander-reeds8 150x150  50eursax 150x150  

Todos los beneficios de SAXTIENDA.COM son destinados al mantenimiento y desarrollo de Adolphesax.com. Gracias por colaborar con nosotros.

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262139

  • Estesaxo
  • Avatar de Estesaxo
  • Fuera de línea
  • Platinum Boarder
  • Mensajes: 2109
  • Gracias recibidas 603
Yo acabo de comprar un 4000S y no tengo ese problema. Un amigo ha tenido el USB, el 4000S y ahora el 5000 y no tiene esos problemas ¿podría ser un mal contacto? También, al ser inalámbrico podría ser que estuviera captando frecuencias de otra fuente de emisión, no sé si en este aparato se puede cambiar la banda o la frecuencia, si estas comprobaciones no te dan resultado, consulta el manual del usuario o el soporte de AKAI en la web y si así tampoco obtienes la solución, si está en garantía te recomiendo que la uses
Espero que resuelvas tu problema
Un saludo
Soplo luego existo
Última Edición: 4 años 4 meses antes por Estesaxo. Razón: olvido de texto
El administrador ha desactivado la escritura pública.

Studiobricks esp 1200x150

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262154

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
felipe escribió:
Hola Big Wolf, yo tengo un 4000s ya de hace unos cuantos años y que utilizo muy poco, la verdad. Pero al leer tu comentario recuerdo que muy al principio me pasó algo muy similar a lo que describes. Creo que desapareció el problema al cambiar las pilas.
Puedes probar también a hacerlo funcionar con un adaptador de corriente alterna a continua, a ver qué tal.
Espero que lo soluciones, un saludo.

Hola Felipe. El EWI 5000 trabaja con batería interna recargable y no tiene plug para fuente de poder, solo el usb que la recarga. A ver que puedo probar. Gracias por la orientación.
Saludos,

Big Wolf
El administrador ha desactivado la escritura pública.

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262155

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
Estesaxo escribió:
Yo acabo de comprar un 4000S y no tengo ese problema. Un amigo ha tenido el USB, el 4000S y ahora el 5000 y no tiene esos problemas ¿podría ser un mal contacto? También, al ser inalámbrico podría ser que estuviera captando frecuencias de otra fuente de emisión, no sé si en este aparato se puede cambiar la banda o la frecuencia, si estas comprobaciones no te dan resultado, consulta el manual del usuario o el soporte de AKAI en la web y si así tampoco obtienes la solución, si está en garantía te recomiendo que la uses
Espero que resuelvas tu problema
Un saludo

Hola Estesaxo, gracias por tu feedback. El problema se da con el inhalambrico apagado también, y con audifonos.

La verdad, al poner este post, tenía la esperanza de que me dijeran "es normal y se quita presionando un botón" :). Ya veo que tal vez la situación sea complicada. De hecho está en garantía, pero lo compré por Amazon, lo envié a USA y desde ahí me lo trajo un amigo.

Igual ya estoy en contacto con soporte técnico de Akai y me has respondido. Me han pedido un par de ejemplos grabados y ya los envié.
Saludos,

Big Wolf
El administrador ha desactivado la escritura pública.

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262156

  • Estesaxo
  • Avatar de Estesaxo
  • Fuera de línea
  • Platinum Boarder
  • Mensajes: 2109
  • Gracias recibidas 603
Pues no se me ocurre nada más, de todas formas, cuando tengas resuelto el problema infórmanos por favor, porque seguro que vas a ayudar a más de uno.
Saludos y suerte
Soplo luego existo
El administrador ha desactivado la escritura pública.

Re:Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262157

  • jmroma
  • Avatar de jmroma
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 60
  • Gracias recibidas 11
Hola. Yo tengo un ewi 4000s y un par de veces me pasó que hacía como un zumbido de fondo. Me di cuenta que lo que pasaba es que estaba descargando a tierra a traves de mi cuerpo. Sentado levantaba los pies del suelo y desaparecía el zumbido. Con un calzado distinto no sonaba el zumbido. Imagino que o bien el calzado no aislaba de la tierra o habría algo de electricidad estática en mi cuerpo.
No entiendo de eso, si alguien tiene conocimientos de electronica podria aclararlo.
El administrador ha desactivado la escritura pública.

Re:Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262161

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
jmroma escribió:
Hola. Yo tengo un ewi 4000s y un par de veces me pasó que hacía como un zumbido de fondo. Me di cuenta que lo que pasaba es que estaba descargando a tierra a traves de mi cuerpo. Sentado levantaba los pies del suelo y desaparecía el zumbido. Con un calzado distinto no sonaba el zumbido.

Hola JMROMA, creí ver la luz con tu sugerencia ! Lamentablemente acabo de probar a levantar los pies, bajarlos, levantar uno, luego el otro, quitarme los zapatos, ponerme otros, no funciona en mi caso :)
Saludos,

Big Wolf
El administrador ha desactivado la escritura pública.

Re:Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262162

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
Amigos, para los que tengan tiempo y ganas, les paso dos archivos de audio donde podrán "escuchar el problema". En realidad es una sola grabación, sólo que en dos formatos distintos. Es super corto.

Como podrán notar, el ruido es mucho más notorio cuando toco a bajo volumen, y luego se enmascara un poco con la nota cuando toco fuerte.

Gracias !
Adjuntos:
Saludos,

Big Wolf
Última Edición: 4 años 4 meses antes por Big Wolf.
El administrador ha desactivado la escritura pública.

Re:Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262164

  • Baltasar
  • Avatar de Baltasar
  • Fuera de línea
  • Platinum Boarder
  • Mensajes: 2431
  • Gracias recibidas 560
Se me ocurre que pueda ser interferencia con algún aparato cercano, un adaptador de corriente, ordenador, etc. Prueba a hacerlo sonar alejado de ese tipo de cosas. Incluso deja el móvil alejado del mismo, que ya sabemos que a veces producen sonidos parásitos de ésos.

Suerte !
El administrador ha desactivado la escritura pública.

Re:Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262172

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
Baltasar escribió:
Se me ocurre que pueda ser interferencia con algún aparato cercano, un adaptador de corriente, ordenador, etc. Prueba a hacerlo sonar alejado de ese tipo de cosas.

Hola Baltasar. Seguí tu sugerencia y lamentablemente no resultó. Aunque puse mi depa como si fuera la hora del planeta, igual estuvo el ruido. Gracias de cualquier modo.
Saludos,

Big Wolf
El administrador ha desactivado la escritura pública.

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262173

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
Bueno pues les agradezco a todos los que intentaron ayudarme pero ya opté por patear el tablero. Ya solicité mi devolución a Amazon y la autorizaron. Enviaré mi equipo con un amigo a USA para su devolución y me reembolsaran el dinero.

Siendo sincero no lo hago solo por el ruido. También lo hago porque en estos días me he cuestionado si quiero el EWI o un saxofón de verdad. Creo que me voy por el saxofón.
Saludos,

Big Wolf
El administrador ha desactivado la escritura pública.

e yepzon

Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262174

  • geseco
  • Avatar de geseco
  • Fuera de línea
  • Platinum Boarder
  • Mensajes: 4081
  • Gracias recibidas 992
Big Wolf escribió:
Bueno pues les agradezco a todos los que intentaron ayudarme pero ya opté por patear el tablero. Ya solicité mi devolución a Amazon y la autorizaron. Enviaré mi equipo con un amigo a USA para su devolución y me reembolsaran el dinero.

Siendo sincero no lo hago solo por el ruido. También lo hago porque en estos días me he cuestionado si quiero el EWI o un saxofón de verdad. Creo que me voy por el saxofón.

Sabia decisión. El Ewi lo considero un complemento, pero el saxo es el saxo. B)
Saxo Tenor Jupiter JTS-789 deslacado
Saxo Alto Mirage
Boquillas Rico Royal Metalite M11
Cañas Légère Studio Cut
Roland Aerophone Go (AE-05)
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Big Wolf

Re:Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262196

  • jmroma
  • Avatar de jmroma
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 60
  • Gracias recibidas 11
Ahora que dices lo de devolverlo a USA se me ocurre una cosa ¿no será que el problema provenga del cambio de tensión eléctrica entre USA y europa y de alguna manera se hayan sobrecargado las baterías?
El administrador ha desactivado la escritura pública.

Re:Para los que usan EWI 5000 o EWI 4000s 4 años 4 meses antes #262203

  • Big Wolf
  • Avatar de Big Wolf
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 65
  • Gracias recibidas 4
Pues tal vez JRoma, aunque el cargador es un cable USB estándar y lo he cargado exclusivamente con la Mac, así que no es probable en este caso.
Saludos,

Big Wolf
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.128 segundos

Últimos Artículos

FACEBOOK

TWITTER

PUBLICIDAD